[fix] ensure specific version of sqlalchemy in requirements.txt
authorLaurent Peuch <cortex@worlddomination.be>
Fri, 13 Jun 2014 02:11:46 +0000 (04:11 +0200)
committerLaurent Peuch <cortex@worlddomination.be>
Fri, 13 Jun 2014 02:11:46 +0000 (04:11 +0200)
requirements.txt

index 4ca4243..01f2ea1 100644 (file)
@@ -1,3 +1,4 @@
+SQLAlchemy==0.8.4
 Flask==0.10.1
 Flask-Babel==0.9
 Flask-SQLAlchemy==1.0